A股网

通达信多空资金线指标公式

发布时间:2019-10-09  来源:  作者:木木

VAR0:=(2*CLOSE HIGH LOW)/4;
B:=XMA((VAR0-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100,12);
主力做多资金:EMA2019年特馬表(B,3),LINETHICK2,COLORWHITE;
个股做空资金:EMA(主力做多资金,18),COLORD9D919,LINETHICK2;
5,POINTDOT,COLORWHITE;
20,POINTDOT,COLORF00FF0;
50,POINTDOT,COLORGREEN;
80,POINTDOT,COLORWHITE;


上一篇:新生300天图解教程 第89节:顶紧右上角
下一篇:没有了