A股网

爆点副图/选股指标 通达信 贴图

发布时间:2020-02-14  来源:  作者:木木

股票实战家(www.vszj.net)提示:您正在查看的是:爆点副图/选股指标 通达信 贴图

很好的抄底指标--抄底爆点
急速超跌:=(C-MA(C,34))/MA(C,34)*100<-14;{34日乖离率}
当日收阳:=(H-L)/L>0.07{当天振幅大于7%}
AND (C-O)/O>0.07{当天的K线实体长度大于7%}
AND C/REF(C,1)>1.05{当日涨幅超过5%};
枯木逢春:急速超跌 AND 当日收阳 ;
I枯木逢春:STICKLINE(枯木逢春,0,99,4,1),COLORGREEN;
DRAWTEXT(枯木逢春,98,' 枯木逢6合宝典2018全年资料春97.36%'),COLORGREEN;
爆点:LLV(L,3)=LLV(L,60) AND C/REF(C,1)>=1.04; {爆点 60.64%}
XL3:(C-EMA(C,21))/EMA(C,21)*100;
爆破:CROSS(XL3,-20);{爆破}
爆炸:LLV(L,3)=LLV(L,120) AND C/REF(C,1)>=1.06; {爆炸}
XL6:(C-MA(C,24))/MA(C,24)*100;
启爆:CROSS(XL6,-20);{启爆}
I爆破:STICKLINE(爆破>0,0,70,2,0),COLORRED;
DRAWTEXT(爆破,68,' 爆破86.91'),COLORRED;
I启爆:STICKLINE(启爆>0,0,52,2,0),COLORLIRED;
DRAWTEXT(启爆,51,' 启爆81.97%'),COLORLIRED;
I爆点:STICKLINE(爆点>0,0,20,2,0),COLORLIGRAY;{橙色}
DRAWTEXT(FILTER(爆点,5),18,' 爆点60.64%'),COLORLIGRAY;
0;




上一篇:潜伏主升浪 绝佳指标 源码 通达信 无未来
下一篇:没有了