A股网

同花顺主力散户线副图指标 源码 贴图

发布时间:2020-02-21  来源:  作者:木木

股票实战家(www.vszj.net)提示:您正在查看的是:同花顺主力散户线副图指标 源码 贴图


M:=60; N:=30;N1:=5;N2:=10;LLC:=REF(CLOSE,1);VAR21:=C-REF(C,1);VAR22:=100*EMA(EMA(VAR21,6),6)/EMA(EMA(ABS(VAR21),6),6);MA5:=EMA(C,5);MA13:=EMA(C,13);
散户线: 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(香港正版大中华论坛LOW,M)),LINETHICK2;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;K:=SMA(RSV,5,1);
D:=SMA(K,3,1);J:=3*K-2*D;主力线:EMA(J,6),colorred,LINETHICK2;




上一篇:飞狐分水岭主图指标 源码 贴图
下一篇:同花顺黄金坑副图指标 源码 贴图